阅读本书需要的准备

读者将需要第八版的Java开发工具包(JDK8)和Apache Maven用来构建本书中的示例代码。另外,希望深入研究并创建他们自己服务或者简单看一下示例代码更多细节的读者,可能需要配合他们最顺手的IDE。

results matching ""

    No results matching ""